Forumsupdate

Präsentation der eigenen/fremden Bahn oder Streckenplan zum Diskutieren.

Re: Forumsupdate

Beitragvon schnellfahrer » So 16. Jun 2013, 22:59

test :(
gruß Martin
Benutzeravatar
schnellfahrer
Administrator
 
Beiträge: 160
Registriert: Fr 13. Feb 2009, 10:34

Re: Forumsupdate

Beitragvon duckstreet21 » Mo 17. Jun 2013, 17:54

Steve Warson hat geschrieben:Bei mir liegt es wohl an den Smileys, sobald ich einen aus der Gruppe rechts einfüge, kommt die Meldung mit der zu kurzen Nachricht.
...


Bei mir sind es auch die Smilies .....

Gruß
Christian
Benutzeravatar
duckstreet21
 
Beiträge: 991
Registriert: Fr 19. Jun 2009, 05:34

Re: Forumsupdate

Beitragvon duckstreet21 » Mo 17. Jun 2013, 18:03

.... ich habe mal ein bisschen hin und her getestet .... es sind nur die Smilies mit Umlauten im Beschreibungstext .... die anderen funktionieren

.. d.h. der Überrascht, Erschüttert, Überglück, etc. SMILEY ........ das sind die BÖSEN :lol: :lol: :lol:
Benutzeravatar
duckstreet21
 
Beiträge: 991
Registriert: Fr 19. Jun 2009, 05:34

Re: Forumsupdate

Beitragvon Mike... » Di 18. Jun 2013, 06:21

boah... ihr habt recht...

dann liegt es daran, dass durch die Umstellung ja auch der Schriftsatz geändert wurde!!
Sowas hatte Martin schon gesagt... er hat es aber natürlich nicht mit Smilies getestet ;-)
Benutzeravatar
Mike...
Administrator
 
Beiträge: 1681
Registriert: Mi 14. Jan 2009, 22:24
Wohnort: Böblingen

Re: Forumsupdate

Beitragvon Mike... » Di 18. Jun 2013, 06:30

:o :shock: :x :P :evil: :twisted: :hust: :schock:
Benutzeravatar
Mike...
Administrator
 
Beiträge: 1681
Registriert: Mi 14. Jan 2009, 22:24
Wohnort: Böblingen

Re: Forumsupdate

Beitragvon Mike... » Di 18. Jun 2013, 06:32

müsste wieder gehen...

danke für die Fehlersuchhilfe...
hatte immer die falschen Smilies getestet ;-)))

Ich benutz halt die Bösen normal nicht!! :P

:hust:

Hab die Smiliebezeichnung editiert... und das wars anscheinend!!
Benutzeravatar
Mike...
Administrator
 
Beiträge: 1681
Registriert: Mi 14. Jan 2009, 22:24
Wohnort: Böblingen

Re: Forumsupdate

Beitragvon carlemagne » Mi 3. Jul 2013, 20:54

Das Thema ist aber ein Uraltes hattest Du schon 2009 :cafe:
Benutzeravatar
carlemagne
 
Beiträge: 13
Registriert: Do 17. Sep 2009, 13:47

Re: Forumsupdate

Beitragvon schnellfahrer » Di 19. Nov 2013, 19:48

test
gruß Martin
Benutzeravatar
schnellfahrer
Administrator
 
Beiträge: 160
Registriert: Fr 13. Feb 2009, 10:34

Re: Forumsupdate

Beitragvon schnellfahrer » Di 19. Nov 2013, 19:49

schnellfahrer hat geschrieben:test



funzt wieder :mrgreen: - weitermachen
gruß Martin
Benutzeravatar
schnellfahrer
Administrator
 
Beiträge: 160
Registriert: Fr 13. Feb 2009, 10:34

Re: Forumsupdate

Beitragvon duckstreet21 » Mi 20. Nov 2013, 06:27

Moin,
.... also bei mir hat es eben noch nicht gefunzt ... wollte unter SONTIGES einen Beitrag mit Bildern erstellen.

Bekomme immer noch die Meldung:

Allgemeiner Fehler
SQL ERROR [ mysql4 ]

Field 'topic_last_poster_name' doesn't have a default value [1364]

Gruß
Christian
Benutzeravatar
duckstreet21
 
Beiträge: 991
Registriert: Fr 19. Jun 2009, 05:34

VorherigeNächste

Zurück zu Bahnvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast