Forumsupdate

Sammlerfragen, Beurteilungen, Preisfindungen und was sonst mit dem Sammeln von Carrera Universal, Transpo Fahrzeugen und Jet Fluggeräten zu tun hat...
Benutzeravatar
schnellfahrer
Administrator
Beiträge: 161
Registriert: Fr 13. Feb 2009, 10:34
Postleitzahl: 71111
Land: Deutschland

Re: Forumsupdate

Beitrag von schnellfahrer »

test :(
gruß Martin

Benutzeravatar
duckstreet21
Beiträge: 991
Registriert: Fr 19. Jun 2009, 05:34
Postleitzahl: 65468
Land: Deutschland

Re: Forumsupdate

Beitrag von duckstreet21 »

Steve Warson hat geschrieben:Bei mir liegt es wohl an den Smileys, sobald ich einen aus der Gruppe rechts einfüge, kommt die Meldung mit der zu kurzen Nachricht.
...
Bei mir sind es auch die Smilies .....

Gruß
Christian

Benutzeravatar
duckstreet21
Beiträge: 991
Registriert: Fr 19. Jun 2009, 05:34
Postleitzahl: 65468
Land: Deutschland

Re: Forumsupdate

Beitrag von duckstreet21 »

.... ich habe mal ein bisschen hin und her getestet .... es sind nur die Smilies mit Umlauten im Beschreibungstext .... die anderen funktionieren

.. d.h. der Überrascht, Erschüttert, Überglück, etc. SMILEY ........ das sind die BÖSEN :lol: :lol: :lol:

Mike...
Administrator
Beiträge: 1684
Registriert: Mi 14. Jan 2009, 22:24
Postleitzahl: 71032
Land: Deutschland
Wohnort: Böblingen
Kontaktdaten:

Re: Forumsupdate

Beitrag von Mike... »

boah... ihr habt recht...

dann liegt es daran, dass durch die Umstellung ja auch der Schriftsatz geändert wurde!!
Sowas hatte Martin schon gesagt... er hat es aber natürlich nicht mit Smilies getestet ;-)

Mike...
Administrator
Beiträge: 1684
Registriert: Mi 14. Jan 2009, 22:24
Postleitzahl: 71032
Land: Deutschland
Wohnort: Böblingen
Kontaktdaten:

Re: Forumsupdate

Beitrag von Mike... »

:o :shock: :x :P :evil: :twisted: :hust: :schock:

Mike...
Administrator
Beiträge: 1684
Registriert: Mi 14. Jan 2009, 22:24
Postleitzahl: 71032
Land: Deutschland
Wohnort: Böblingen
Kontaktdaten:

Re: Forumsupdate

Beitrag von Mike... »

müsste wieder gehen...

danke für die Fehlersuchhilfe...
hatte immer die falschen Smilies getestet ;-)))

Ich benutz halt die Bösen normal nicht!! :P

:hust:

Hab die Smiliebezeichnung editiert... und das wars anscheinend!!

Benutzeravatar
carlemagne
Beiträge: 13
Registriert: Do 17. Sep 2009, 13:47
Postleitzahl: 76698
Land: Deutschland

Re: Forumsupdate

Beitrag von carlemagne »

Das Thema ist aber ein Uraltes hattest Du schon 2009 :cafe:

Benutzeravatar
schnellfahrer
Administrator
Beiträge: 161
Registriert: Fr 13. Feb 2009, 10:34
Postleitzahl: 71111
Land: Deutschland

Re: Forumsupdate

Beitrag von schnellfahrer »

test
gruß Martin

Benutzeravatar
schnellfahrer
Administrator
Beiträge: 161
Registriert: Fr 13. Feb 2009, 10:34
Postleitzahl: 71111
Land: Deutschland

Re: Forumsupdate

Beitrag von schnellfahrer »

schnellfahrer hat geschrieben:test

funzt wieder :mrgreen: - weitermachen
gruß Martin

Benutzeravatar
duckstreet21
Beiträge: 991
Registriert: Fr 19. Jun 2009, 05:34
Postleitzahl: 65468
Land: Deutschland

Re: Forumsupdate

Beitrag von duckstreet21 »

Moin,
.... also bei mir hat es eben noch nicht gefunzt ... wollte unter SONTIGES einen Beitrag mit Bildern erstellen.

Bekomme immer noch die Meldung:

Allgemeiner Fehler
SQL ERROR [ mysql4 ]

Field 'topic_last_poster_name' doesn't have a default value [1364]

Gruß
Christian

Antworten